[CVE-2021-3493] Ubuntu LPE OverlayFS PE Exploit

Masalah khusus Ubuntu dalam sistem file overlayfs di kernel Linux yang tidak memvalidasi aplikasi kapabilitas sistem file dengan benar sehubungan dengan ruang nama pengguna. Penyerang lokal dapat menggunakan ini untuk mendapatkan hak istimewa yang lebih tinggi, karena tambalan yang dilakukan di Ubuntu untuk memungkinkan pemasangan overlay tanpa hak istimewa.